Foros Comunidad

Foros Comunidad (http://foros.wilkinsonpc.com.co/)
-   Drivers o Controladores (http://foros.wilkinsonpc.com.co/drivers-o-controladores-34/)
-   -   NO tengo audio (http://foros.wilkinsonpc.com.co/drivers-o-controladores-34/no-tengo-audio-39675.html)

paul7 24-Mar-2011 13:55

NO tengo audio
 
Recientemente perdi el audio y trate de instalar el cd del mainboard pero sale fallido,es decir en media insatalacion se detiene y no termina

En winamp sale Error Nullsoft DirectSound Output v2.49 (d) "Controlador DirectSound incorrecto. Instale los controladores correctos o seleccione otro dispositovo en la configuracion".
Codigo de error: 88780078.

en everest no sale nada cuando pongo en multimedia audio de windows, como si no detectara nada
como solucionar este problema??

stasy 25-Sep-2011 15:49

Respuesta: NO tengo audio
 
Desinstala los drivers y vuelve a instlarlos sera un actualización mal hecha....espero que sea eso ya me contaras si se soluciono o no

davidsilva 07-Oct-2011 01:37

Respuesta: NO tengo audio
 
El problema debe ser con el controlador de sonido. El conductor utilizados varían con cada sistema. desinstalar el controlador y tratar de instalar un controlador adecuado. Espero que su problema será corregido.

Ingenieria Acustica | Aislamiento Acustico


La franja horaria es GMT -5. Ahora son las 19:49.

2010 ©
Powered by : vBulletin® Versión 3.8.8 Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
SEO by vBSEO 3.2.0
Sitemap 1 - Sitemap 2 - Sitemap 3 - Sitemap 4