NO tengo audio

en Drivers o Controladores
TU PANEL DE CONTROL:
REGISTRAR
Wilkinsonpc Tienda Productos Servicios Recursos Gratuitos - Gratis Soporte Comunidad
Foros Qubitaria Ayuda de los Foros
Retroceder   Foros Comunidad : Hardware y Electronica : Computadores e Informatica : Drivers o Controladores

NO tengo audio

Compartir

Recientemente perdi el audio y trate de instalar el cd del mainboard pero sale fallido,es decir en media insatalacion se detiene y no termina

En winamp sale Error Nullsoft DirectSound Output v2.49 (d) "Controlador DirectSound incorrecto. Instale los controladores correctos o seleccione otro dispositovo en la configuracion".
Codigo de error: 88780078.

en everest no sale nada cuando pongo en multimedia audio de windows, como si no detectara nada
como solucionar este problema??
Compartir
  #1  
Creado: 24-Mar-2011, a las 13:55 Vistas: 6856
Creado por: paul7 paul7 está desconectado (24-March-2011 | Perú | 1 Mensajes.)
  #2  
Antiguo 25-Sep-2011, 15:49
Qubits
 
Fecha de Ingreso: 25-September-2011
País: España
Mensajes: 4
Agradecimientos dados: 0
Le han agradecido 0 veces en 0 temas
Predeterminado Respuesta: NO tengo audio

Desinstala los drivers y vuelve a instlarlos sera un actualización mal hecha....espero que sea eso ya me contaras si se soluciono o no
Responder Citando
  #3  
Antiguo 07-Oct-2011, 01:37
Nibbles
 
Fecha de Ingreso: 17-September-2011
País: España
Mensajes: 51
Agradecimientos dados: 0
Le han agradecido 0 veces en 0 temas
Predeterminado Respuesta: NO tengo audio

El problema debe ser con el controlador de sonido. El conductor utilizados varían con cada sistema. desinstalar el controlador y tratar de instalar un controlador adecuado. Espero que su problema será corregido.

Ingenieria Acustica | Aislamiento Acustico
Responder Citando
Respuesta

Etiquetas
audio


Temas Similares
» Dvd audio extractor 5.1.1 0
» DVD Audio Extractor 5.1.0 0
» AVS Audio Converter v6.2.1.440 0
» DFX Audio Enhancer v.9.300 0
» DVD Audio Extractor v5.1.0 0
» no tengo audio en videos de you tube 0
» no tengo sonido y no puedo instalar driver de audio 0
» Car Audio 0
» 1. CAR AUDIO 1101 6
» Tengo PC Cx486 DX2-S, y tiene instalado Win 3.1 y tengo EPSON LX-300 0


Herramientas Buscar en Tema
Buscar en Tema:

Búsqueda Avanzada
Desplegado

Ir al Foro


» ComuniDAD
Inicio
Noticias de Actualidad
Apuntes, Monografias y Tareas
Telefonia, Celulares, TV, GPS, ISP, PDA
Programas Windows, Mac, Linux, etc.
Hardware, Electronica y Redes
Diseño Web y Programacion
Internet y Grandes Portales
Juegos, Consolas y Emuladores
Multimedia, Diseño y Animaciones
Peliculas, Series, Musica, Trailers, Videos, Parodias
Seguridad y Spyware
Salud, Bienestar, Familia y Esparcimiento
Economia, Negocios y Asuntos Legales
Hoteles, Viajes y Turismo
Mundo a Motor [Motos, Autos, etc]
Foros Generales (OFF TOPIC)
Calendario de Eventos
Administracion ComuniDAD



Ultimos Temas


La franja horaria es GMT -5. Ahora son las 19:29.


2010 ©
Powered by : vBulletin® Versión 3.8.8 Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
SEO by vBSEO 3.2.0
Sitemap 1 - Sitemap 2 - Sitemap 3 - Sitemap 4