limpie el malware y sigue fallando

en Errores de Windows
TU PANEL DE CONTROL:
REGISTRAR
Wilkinsonpc Tienda Productos Servicios Recursos Gratuitos - Gratis Soporte Comunidad
Foros Qubitaria Ayuda de los Foros
Retroceder   Foros Comunidad : Trucos y Errores de Programas Windows, Mac, Linux : Windows : General Windows : Errores de Windows
Errores de Windows Errores de Windows Problemas y Soluciones a los Errores de Windows

limpie el malware y sigue fallando

Compartir

buenas vengo directamente del foro de limpieza de logs y hijackthis he exo todo lo ke me an recomendado para limpiar mi pc , pero me sigue fallando cuando uso muxo cpu , se keda cogido o se reinicia , tengo los discos duros recienformateados en una tienda ace poco y y he pasado todos los antivirus ke conozco...ke hago? alguna idea?
Compartir
  #1  
Creado: 25-Apr-2007, a las 17:18 Vistas: 932
Categoria: Errores de Windows
Creado por: dillinger dillinger está desconectado (19-April-2007 | 10 Mensajes.)
  #2  
Antiguo 25-Apr-2007, 19:22
Qutrits
 
Fecha de Ingreso: 17-August-2005
País: Argentina
Mensajes: 778
Agradecimientos dados: 0
Le han agradecido 0 veces en 0 temas
Predeterminado Re: limpie el malware y sigue fallando

;D Hola:

Los reinicios y los cuelgues no solo se debe a malware, tambien es debido al uso de memoria Ram.
En este momento 512 de RAM es poco teniendo en cuenta todo los nuevos programas y juegos que cada vez necesitan mas.
Si tienes una Desktop debes tener buena Ram y Ram en la placa de video.
Si tienes una Notebook debes tener buena Ram ya que la placa de video por lo general son de 60 a 128MB, el resto lo usa de la Ram de la PC, lo cual quita rendimiento, sobre todo para videos y juegos.

EJ; tengo una Notebook del 2003 con 512MB RAM Intel Pentium IV *y placa Ati Radeon de 60MB cuando quiero editar video en formato Quiktime 7 se cuelga desde el pricipio, y el programa se cuelga, que de la unica forma de salir es Finalizando tareas dsesde el ADM de tareas.

Chau y suerte
Responder Citando
  #3  
Antiguo 29-Apr-2007, 18:57
Qubits
 
Fecha de Ingreso: 19-April-2007
Mensajes: 10
Agradecimientos dados: 0
Le han agradecido 0 veces en 0 temas
Predeterminado Re: limpie el malware y sigue fallando

joder , pensaba que abia respondido a este post ya pero suopngo ke no llego mi mensaje , como decia mi ordenador es nuevo y no creo que sea problema de la ram ya que tengo 1 gb de ddr 2 y un cpu d 3.2 y dos discos duros barracuda uno de 40 y otro de 200 weno...nose formatee reciente lo discos duros ambos y tengo instalado el sistema operativo en el pequeño , me dijeron de instalar el linux para probar si es un problema de sistema operativo o es de hardware , pero me parece demasiado...drastico , aun asi sigo pensando ke el svchost por muxo que sea un proceso de windows yo creo que no deberia de chupar un total de 37 megabytes en diferentes de 5 o 6 procesos cuando esta mas pqueño , el problema a empeorado y ahora se queda colgado con el simple emule o se reinicia la temperatura del cpu es de 40 y la vga 47 los discos duros , segun la pantallita de la caja ke no toy muy seguro de lo fiable ke sean dice ke ronda los 50
tengo dos ventiladores pekeños dentro...
Responder Citando
  #4  
Antiguo 29-Apr-2007, 19:40
Qutrits
 
Fecha de Ingreso: 17-August-2005
País: Argentina
Mensajes: 778
Agradecimientos dados: 0
Le han agradecido 0 veces en 0 temas
Predeterminado Re: limpie el malware y sigue fallando

;D Hola:

Joder, creo que te jodieron, vuelve a la tienda y pide una segunda opinion de tu problema, ya que debes haber pagado para formatear.
Si dices que en el Hijackthis no te resolvieron el problema descarta los malware, aunque teniendo el E-mule, creo la solucion es desinstalarlo, Hacer limpieza de Registro y Archivos Temp, Desfragmentar y deshabilitar servicios inesesarios, que consumen recursos.
Desde Mi PC click derecho/Propiedades/Op Avanzadas /Rendimiento/Configuracion/Op avanzadas Tilda las casillas de programas y aumenta el archivo de paginacion de Ram.
Debes buscar en algun foro Trucos para acelerar Windows, yo en una epoca los habia publicado, pero con el tiempo se fueron eliminando.
Igualmente te dejo 2 link:

http://www.trucoswindows.com/trucos_...ucos_winxp.php

http://www.forospyware.com/t11982.html

Chau y suerte.
Responder Citando
Respuesta

Etiquetas
malware


Temas Similares
» IE9 te protege del malware en el 99% de los casos 0
» El malware que aterrizará en 2011 0
» Malware Defender 0
» MalwareBytes Anti-Malware 1.46 0
» Eliminar el Malware del compuatador 0
» hijachers y malware en mi pc!!!!! ayuda 1
» reporte de malware ,aun sigue lenta. 1
» Malware 1
» Mi pc esta fallando mucho 0
» mp4 player esta fallando 0


Herramientas Buscar en Tema
Buscar en Tema:

Búsqueda Avanzada
Desplegado

Ir al Foro


» ComuniDAD
Inicio
Noticias de Actualidad
Apuntes, Monografias y Tareas
Telefonia, Celulares, TV, GPS, ISP, PDA
Programas Windows, Mac, Linux, etc.
Hardware, Electronica y Redes
Diseño Web y Programacion
Internet y Grandes Portales
Juegos, Consolas y Emuladores
Multimedia, Diseño y Animaciones
Peliculas, Series, Musica, Trailers, Videos, Parodias
Seguridad y Spyware
Salud, Bienestar, Familia y Esparcimiento
Economia, Negocios y Asuntos Legales
Hoteles, Viajes y Turismo
Mundo a Motor [Motos, Autos, etc]
Foros Generales (OFF TOPIC)
Calendario de Eventos
Administracion ComuniDAD



Ultimos Temas


La franja horaria es GMT -5. Ahora son las 07:44.


2010 ©
Powered by : vBulletin® Versión 3.8.8 Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
SEO by vBSEO 3.2.0
Sitemap 1 - Sitemap 2 - Sitemap 3 - Sitemap 4