Microsoft alerta de una nueva vulnerabilidad en IE

Compartir

TC Mag informa de que Microsoft ha publicado una advertencia de seguridad sobre un nuevo "bug" descubierto en Internet Explorer en sus versiones 6, 7 y 8 que puede desembocar en ejecución remota de código. La vulnerabilidad es especialmente limitada en las versiones 7 y 8 de Internet Explorer, donde puede solucionarse asegurándose de que el "Data Execution Prevention" (DEP) está activado.

Al parecer este "bug" ya ha sido aprovechado en ocasiones anteriores, pero parece que los de Redmond no creen que sea urgente y por lo tanto será resuelto durante las actualizaciones mensuales del martes de la próxima semana.

Fuente: Noticias3D
Compartir
  #1  
Creado: 05-Nov-2010, a las 13:24 Vistas: 633
Creado por: brochetas brochetas está desconectado (20-April-2010 | Colombia | 17.205 Mensajes.)