Adobe advierte sobre vulnerabilidad crítica en Acrobat

en Noticias de Internet
TU PANEL DE CONTROL:
REGISTRAR
Wilkinsonpc Tienda Productos Servicios Recursos Gratuitos - Gratis Soporte Comunidad
Foros Qubitaria Ayuda de los Foros
Retroceder   Foros Comunidad : Noticias de Actualidad : Noticias de Internet
Noticias de Internet Noticias de Internet Noticias relacionadas directamente con Internet en el mundo

Adobe advierte sobre vulnerabilidad crítica en Acrobat

Compartir

Adobe Reader y Acrobat contienen un agujero crítico de seguridad, que no será solucionado sino hasta fin de mes.

Adobe advierte sobre una vulnerabilidad de rango crítico en sus programas Adobe Reader y Acrobat, que afecta a computadoras funcionando en entornos Windows XP con Internet Explorer 7. La vulnerabilidad implica que un atacante puede asumir el control de la computadora induciendo al usuario a abrir un documento PDF modificado.

Contrariamente a lo que suele ser su reacción habitual, Adobe no ha publicado una actualización de seguridad para los programas afectados. Según la propia compañía, el parche de seguridad será publicado a fin de mes.

Normalmente, las informaciones sobre agujeros de seguridad son publicadas cuando la actualización que las corrige está lista, pero expertos de seguridad de Heise Security UK filtraron la información a los medios, lo que obligó a Adobe a difundir un boletín oficial sobre el tema.

Hasta que la actualización esté disponible, Adobe recomienda realizar una operación algo compleja para el usuario promedio, en que la función "mail-to" (activación de software de e-mail) de Reader y Acrobat es desactivada modificando el registro de la computadora. El procedimiento es fácil para administradores y técnicos, pero para el usuario común representan sin duda un desafío.

La compañía sugiere extremar precauciones al recibir documentos en formato PDF de remitentes desconocidos, hasta que esté disponible la actualización de seguridad.

Fuente: Adobe
Compartir
  #1  
Creado: 12-Oct-2007, a las 10:59 Vistas: 1095
Categoria: Noticias de Internet
Creado por: Nafer Nafer está desconectado (05-October-2007 | 3.524 Mensajes.)
Respuesta

Etiquetas
acrobat, adobe, advierte, critica, vulnerabilidad


Temas Similares
» Vulnerabilidad en Adobe Reader y Acrobat (mailto) 3
» Adobe planea un nuevo parche de seguridad para Acrobat Reader 0
» Vulnerabilidad en Adobe Reader y Acrobat 7.0 0
» adobe acrobat 7.0 profecional 0
» Cisco advierte sobre vulnerabilidad en IOS Firewall 0
» Ejecución de código remoto en Adobe Acrobat y Reader 0
» Vulnerabilidad en Adobe Acrobat Reader para versiones Unix 0
» Revelación de archivos en Adobe Acrobat y Reader 0
» Microsoft Metro, la alternativa a Adobe Acrobat 0
» Corrupción de memoria con Adobe Acrobat Reader 6.0 0


Herramientas Buscar en Tema
Buscar en Tema:

Búsqueda Avanzada
Desplegado

Ir al Foro


» ComuniDAD
Inicio
Noticias de Actualidad
Apuntes, Monografias y Tareas
Telefonia, Celulares, TV, GPS, ISP, PDA
Programas Windows, Mac, Linux, etc.
Hardware, Electronica y Redes
Diseño Web y Programacion
Internet y Grandes Portales
Juegos, Consolas y Emuladores
Multimedia, Diseño y Animaciones
Peliculas, Series, Musica, Trailers, Videos, Parodias
Seguridad y Spyware
Salud, Bienestar, Familia y Esparcimiento
Economia, Negocios y Asuntos Legales
Hoteles, Viajes y Turismo
Mundo a Motor [Motos, Autos, etc]
Foros Generales (OFF TOPIC)
Calendario de Eventos
Administracion ComuniDAD



Ultimos Temas


La franja horaria es GMT -5. Ahora son las 06:51.


2010 ©
Powered by : vBulletin® Versión 3.8.8 Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
SEO by vBSEO 3.2.0
Sitemap 1 - Sitemap 2 - Sitemap 3 - Sitemap 4